






























































































































<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">































































































































<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">































































































































<head>































































  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Нарва, Эстония, русские, граница с Россией, граница Евросоюза, Шенгенская зона, 200-летие царскосельский лицей, акция Сбежавшие невесты, гражданские журналисты" />
  <meta name="title" content="Попали не все желающие..." />
  <meta name="author" content="Мария Кравцова" />
  <meta name="description" content="В минувшую субботу, 26 июля, в местечке Синимяэ прошел очередной слет ветеранов 20-й дивизии  Ваффен-СС. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Попали не все желающие...</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=10746&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Попали не все желающие..." />
  <link href="/templates/vp_rutile2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://old.prospekt.ee/components/com_k2/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://old.prospekt.ee/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/flowplayer/flowplayer-3.1.4.min.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://old.prospekt.ee/';
  </script>
  <!--[if IE 7]>
				<link href="http://old.prospekt.ee/components/com_k2/css/ie7.css" rel="stylesheet" type="text/css" />
				<![endif]-->
				<!--[if lte IE 6]>
				<link href="http://old.prospekt.ee/components/com_k2/css/ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->
  
  <link rel="image_src" type="image/jpeg" href="http://www.prospekt.ee/images/stories/vplogo4.jpg" />
  <link rel="image_src" type="image/jpeg" href="http://www.prospekt.ee/images/stories/vplogo4.jpg" />































































































































































<link rel="stylesheet" href="http://old.prospekt.ee/templates/vp_rutile2/css/table.css" type="text/css" />







<link rel="stylesheet" href="http://old.prospekt.ee/templates/vp_rutile2/css/imagesize.css" type="text/css" />























<link rel="stylesheet" href="http://old.prospekt.ee/templates/system/css/system.css" type="text/css" />































































<link rel="stylesheet" href="http://old.prospekt.ee/templates/system/css/general.css" type="text/css" />































































<link rel="stylesheet" href="http://old.prospekt.ee/templates/vp_rutile2/css/template.css" type="text/css" />































































<link rel="stylesheet" href="http://old.prospekt.ee/templates/vp_rutile2/css/typo.css" type="text/css" />































































































































<script language="javascript" type="text/javascript">































































	var siteurl = 'http://old.prospekt.ee/';































































	var tmplurl = 'http://old.prospekt.ee/templates/vp_rutile2';































































</script>































































































































<script language="javascript" type="text/javascript" src="http://old.prospekt.ee/templates/vp_rutile2/js/ja.script.js"></script>















<script language="javascript" type="text/javascript" src="http://old.prospekt.ee/templates/vp_rutile2/js/imagesize.js"></script>























































<!-- js for dragdrop -->































































































































<!-- Menu head -->































































			<link href="http://old.prospekt.ee/templates/vp_rutile2/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			






























































<link href="http://old.prospekt.ee/templates/vp_rutile2/css/colors/orange.css" rel="stylesheet" type="text/css" />































































































































<!--[if lte IE 6]>































































<style type="text/css">































































.clearfix {height: 1%;}































































img {border: none;}































































</style>































































<![endif]-->































































































































<!--[if gte IE 7.0]>































































<style type="text/css">































































.clearfix {display: inline-block;}































































</style>































































<![endif]-->






























































































































































































</head>































































































































<body id="bd" class=" wide fs3" >































































































































































































<div id="ja-wrapper">































































	































































<!-- BEGIN: HEADER -->



























































<div class="ja-box-br" style="overflow: visible;">















<div class="ja-box-bl">







<div class="ja-box-tr">











<div class="ja-box-tl">































































<div id="ja-header" class="clearfix">



























































































































	






























































	<h1 class="logo">



























































<!-- 



		<a href="/index.php" ><span>Виру Проспект - новости Нарвы, Ида-Вирумаа и Эстонии</span></a>







-->































<a href="http://www.prospekt.ee" ><span>Виру Проспект - новости Нарвы, Ида-Вирумаа и Эстонии</span></a>























	</h1>































































	






























































	































































	






























































	<div id="ja-topnav">































<div id="verhniibanner">











<table>



<tr>



<td valign="top"><ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=102" class="mainlevel-nav" >Политика</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=103" class="mainlevel-nav" >Экономика</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=95" class="mainlevel-nav" >Культура</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=96" class="mainlevel-nav" >Образование</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=98" class="mainlevel-nav" >Жизнь</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=97" class="mainlevel-nav" >110-112</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=101" class="mainlevel-nav" >Люди</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=135&amp;Itemid=135" class="mainlevel-nav" >Евровыборы</a></li></ul><link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=344" target="_blank"><img src="http://old.prospekt.ee/images/banners/slider_mini_birthday.jpg" style="border:0px solid green" vspace="0" alt="3 слона - 5" title="" width="700" height="100" /></a></td></tr></table></td>







<td valign="top"></td>



</tr>







</table>



















	































































	</div>































</div>































	






























































































































	































































































































	<!-- BEGIN: MAIN NAVIGATION -->































































	






























































	<div id="ja-mainnav" class="clearfix">































































		<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="menu-item0 first-item"><a href="http://old.prospekt.ee/" class="menu-item0 first-item" id="menu61" title="Главная"><span class="menu-title">Главная</span></a></li><li class="menu-item1"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=27" class="menu-item1" id="menu27" title="Подписка"><span class="menu-title">Подписка</span></a></li><li class="menu-item2"><a href="/index.php?option=com_content&amp;view=article&amp;id=77&amp;Itemid=2" class="menu-item2" id="menu2" title="Редакция "ВП""><span class="menu-title">Редакция "ВП"</span></a></li><li class="menu-item3"><a href="/index.php?option=com_adsmanager&amp;Itemid=37" class="menu-item3" id="menu37" title="Объявления"><span class="menu-title">Объявления</span></a></li><li class="menu-item4"><a href="/index.php?option=com_content&amp;view=article&amp;id=76&amp;Itemid=67" class="menu-item4" id="menu67" title="Реклама"><span class="menu-title">Реклама</span></a></li><li class="menu-item5"><a href="/index.php?option=com_content&amp;view=article&amp;id=6982&amp;Itemid=70" class="menu-item5" id="menu70" title="Галерея "ВП""><span class="menu-title">Галерея "ВП"</span></a></li><li class="menu-item6"><a href="/index.php?option=com_archivator&amp;Itemid=89" class="menu-item6" id="menu89" title="Архив"><span class="menu-title">Архив</span></a></li><li class="menu-item7"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=85" class="menu-item7" id="menu85" title="Недвижимость"><span class="menu-title">Недвижимость</span></a></li><li class="menu-item8"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=130" class="menu-item8" id="menu130" title="Проекты и акции "ВП""><span class="menu-title">Проекты и акции "ВП"</span></a></li><li class="menu-item9 last-item"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=134" class="menu-item9 last-item" id="menu134" title="Наше видео"><span class="menu-title">Наше видео</span></a></li></ul>
</div>






























































































































	  <div id="ja-usertools">































































			






























































	  </div>































































































































	</div>































































	































































	






























































	






























































	<!-- END: MAIN NAVIGATION -->































































































































</div>































































</div></div></div></div>































































<!-- END: HEADER -->































































































































<div id="ja-containerwrap">































































<div id="ja-container" class="clearfix">































































































































	<!-- BEGIN: CONTENT -->































































	<div id="ja-mainbody" class="clearfix">































































































































		<!-- BEGIN: CONTENT -->































        































  































        































        































































	        































    































		































































	































    			































<div id="ja-content">































        































         































































		<div id="ja-content-top">































































		<div id="ja-content-bot">































































		<div class="ja-innerpad clearfix">































        































        <!--































             <div id="verhnii1bolsoi">































































				































































			</div> <div id="line2">	</div>		































			<div id="verhnews">































































				































































			</div>	































    		<div id="verhnews2">































































				































































			</div>	































   			 <div id="line">	































			</div>	































        -->































			  































































		































            































			<div id="ja-current-content" class="clearfix">































































































































    	































































    			<div id="ja-pathway">























































	  































































					</div>















































































  
















































<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10746:2014-07-30-10-08-04&amp;catid=64:2010-03-03-10-19-31" class="contentpagetitle">
		Попали не все желающие...	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			30.07.2014 11:46		</span>
		
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL29sZC5wcm9zcGVrdC5lZS9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD0xMDc0NjoyMDE0LTA3LTMwLTEwLTA4LTA0JmNhdGlkPTY0OjIwMTAtMDMtMDMtMTAtMTktMzE=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/vp_rutile2/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
				
						</div>
	
	</div>
</div>


<div class="article-content">
<p>В минувшую субботу, 26 июля, в местечке Синимяэ прошел очередной слет ветеранов 20-й дивизии&nbsp; Ваффен-СС.&nbsp;</p><p style="text-align: center;"><img style="border: 0px none;" mce_style="border: 0px none;" mce_src="/images/stories/2014_07/ss1.jpg" src="http://old.prospekt.ee/images/stories/2014_07/ss1.jpg" height="360" width="480"></p><p style="text-align: center;"><span mce_style="font-size: x-small;" style="font-size: x-small;"><i>Сюда приезжают семьями, в том числе и молодежь. <span mce_style="color: #333399;" style="color: rgb(51, 51, 153);">Мария Кравцова</span></i></span></p><p><br /></p><p><br /></p><p>Ветераны 20-й дивизии, их друзья и родные собрались в Синимяэ, чтобы вспомнить о самых кровопролитных боях на территории Эстонии в период Второй мировой войны, почтить память павших. Более 500 человек пришли к памятному кресту, чтобы отметить 70-летие со дня сражений на линии «Танненберг» - комплексе оборонительных сооружений в Ида-Вируском уезде.<br /></p><p><br /></p><h4>Частное мероприятие</h4><p><br />Когда я прибыла на место проведения мероприятия, попытка запарковаться у подножия Гренадёрской горки была задавлена в зародыше. На въезде меня остановил работник службы охраны, который предупредил: «Это ЧАСТНОЕ мероприятие. С какой целью вы сюда приехали?».</p><p>На вопрос отвечаю:</p><p>- Я представляю газету «Виру Проспект», приехала освещать мероприятие.&nbsp;</p><p>- Удостоверение у вас есть?</p><p>- Да, конечно, - показываю документ, после чего охранник указывает мне на другую парковку, которая находится на противоположной стороне просёлочной дороги.&nbsp;</p><p>Припарковавшись, иду к Гренадёрской горке. В этот момент подъезжают два автобуса, выходят старички, из них по возрасту походят на ветеранов 20-й дивизии&nbsp; Ваффен-СС от силы 2-3 человека. Расправляя флаги, они движутся на вершину горки, к памятному кресту, где для них уже подготовлены сидячие места.&nbsp;</p><p>Празднование началось с того, что&nbsp; присутствующие хором исполнили гимн Эстонии. Затем капелланы Эстонских сил обороны возложили венки к мемориалу воевавшим на стороне гитлеровской Германии солдатам. <br />Примечательно, что цветы и венки были возложены представителями Министерства обороны Эстонии&nbsp; также и к памятнику павшим красноармейцам.&nbsp;</p><p>Затем выступили ветераны Эстонской дивизии СС и приглашённые лица, прошёл концерт солдатской песни, после чего&nbsp; всех желающих угощали солдатским обедом, приготовленным на полевой кухне.</p><p><br /></p><p style="text-align: center;" mce_style="text-align: center;"><img style="border: 0px none;" mce_style="border: 0px none;" src="http://old.prospekt.ee/images/stories/2014_07/ss2.jpg" mce_src="/images/stories/2014_07/ss2.jpg" height="359" width="480"></p><p style="text-align: center;"><span mce_style="font-size: x-small;" style="font-size: x-small;"><i>Ветерану тех боёв есть о чём вспомнить.&nbsp; <span mce_style="color: #333399;" style="color: rgb(51, 51, 153);">Мария Кравцова</span></i></span></p><p><br /></p><h4>Антифашистов на слёте не было&nbsp;</h4><p><br />Нынешний слёт ветеранов СС охранялся от посторонних гораздо тщательней, нежели в прошлом году.&nbsp; У водителей каждой второй машины проверялись документы, на проходе к памятному кресту у некоторых досматривали сумки. Помимо полиции и работников охранной фирмы на мероприятии дежурили пограничники. Как говорится,&nbsp; мышь не проскочит...&nbsp;</p><p>Представителей антифашистских организаций вблизи Синимяэ, как и на прошлогоднем слёте, не наблюдалось. <br /><br /></p><h4>Российских журналистов не пустили </h4><p>- Нас не пустили на мероприятие! Сослались на то, что мы якобы неправильно припарковались. Выдали нам копию протокола. Теперь нам грозит штраф, - слышу эмоциональную речь на русском.</p><p>Позже выясняется, что говорившая по телефону женщина - это обозреватель «Комсомольской правды» Галина Сапожникова, прибывшая на Синимяэ для освещения события вместе с издателем и главным редактором «КП-Балтия» Игорем Тетериным.&nbsp;</p><p>Журналистов «Комсомолки», в частности, интересовало, будут ли на юбилейном слёте присутствовать украинские флаги, нашивки и иная символика. Скажу сразу, ничего такого на Гренадёрской горке не было. Но в лавке по соседству с книгами и сувенирами продавались коробки спичек, окрашенные в цвета украинского флага и с надписью: «Есть только одна Украина!». <br /></p><p><br /></p><p style="text-align: center;" mce_style="text-align: center;"><img style="border: 0px none;" mce_style="border: 0px none;" src="http://old.prospekt.ee/images/stories/2014_07/ss3.jpg" mce_src="/images/stories/2014_07/ss3.jpg" height="359" width="480"></p><p style="text-align: center;" mce_style="text-align: center;"><br /></p><h4>Традиция, ставшая семейной</h4><p>Почтить память погибших&nbsp;&nbsp; эсэсовцев и вспомнить события 44-го года в этот день в Синимяэ&nbsp; приехало множество людей самых разных возрастов - со всей Прибалтики. Некоторые&nbsp; целыми семьями: были здесь и родители с грудными детьми, и дедушки-бабушки с внуками. Скинхеды и прочие персонажи в широко растиражированных футболках Эстонского легиона также не смогли пропустить столь масштабного мероприятия. Хотя, наверное, были и те, кто пришел сюда просто поглазеть.</p><p>- Мы приехали, чтобы почтить память павших, отдать дань уважения воевавшим.Тут сражался мой дед, и в первую очередь мы чтим его память, бывая здесь каждый год. Мы хотим, чтобы наши дети знали историю своей страны и своей семьи, - говорит жительница Тарту, приехавшая на мероприятие с двумя сыновьями.</p><p>И в том, что многие из присутствовавших в субботу на Синимяэских высотах будут приезжать туда и после того, как ни одного из солдат 20-й дивизии&nbsp; Ваффен-СС в живых не останется, думаю, сомневаться не приходится.<br /></p><p><br /></p><p><br /><b>Мария Кравцова,</b> <br />студентка Тюменского государственного университета</p></div>


<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(10746, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>  






































    	































































      































































				






























































				<!-- BEGIN: BANNER -->































































				<div id="ja-banner">































































					<p style="text-align: left;" mce_style="text-align: left;"><small>© UU "Prospekt-Media", 2010<br> Газета "Виру Проспект"<br> Запрещена перепечатка без согласия правообладателя, <br>а любое использование в интернете - без активной ссылки на <a href="/" mce_href="/" target="***| |_blank|_self|_parent|_top"><b style="color: green;" mce_style="color: green;">www.prospekt.ee</b></a></small><br><span mce_style="font-size: x-small;" style="font-size: x-small;">Редакция не всегда разделяет мнения авторов.</span></p>































































				</div>































































				<!-- END: BANNER -->































































				






























































			</div>































































































































		</div></div></div></div>















































		<!-- END: CONTENT -->































































































































	  






























































	  <!-- BEGIN: LEFT COLUMN -->































































      































































		<div id="ja-col1"> 































































		<div class="ja-innerpad">































































					<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<table class="mceItemTable" style="width: 150px" cellpadding="3" cellspacing="3" border="0"><tbody><tr><td scope="" style="width: 27px;" dir="" align="" lang="" valign=""><noindex><a target="_blank" mce_href="https://www.facebook.com/pages/Viru-Prospekt/266255193408398?notif_t=page_new_likes" href="https://www.facebook.com/pages/Viru-Prospekt/266255193408398?notif_t=page_new_likes"><img title="фейсбук" src="/images/stories/logo/facebook.jpg" mce_src="/images/stories/logo/facebook.jpg"></a></noindex><br mce_bogus="1"></td><td scope="" style="width: 27px;" dir="" align="" lang="" valign=""><noindex><a mce_href="https://www.youtube.com/user/MrTkort" href="https://www.youtube.com/user/MrTkort" target="_blank"><img style="border: 0px none;" mce_style="border: 0px none;" mce_src="/images/stories/logo/youtube.jpg" src="/images/stories/logo/youtube.jpg" title="You tube" height="25" width="25"></a></noindex></td><td scope="" style="width: 27px;" dir="" align="" lang="" valign=""><noindex><a mce_href="http://vk.com/public69629730" href="http://vk.com/public69629730" target="_blank"><img style="border: 0px none;" mce_style="border: 0px none;" mce_src="/images/stories/logo/vk.jpg" src="/images/stories/logo/vk.jpg" title="в контакте" height="25" width="25"></a></noindex></td><td scope="" style="width: 27px;" dir="" align="" lang="" valign=""><br mce_bogus="1"></td><td scope="" style="width: 27px;" dir="" align="" lang="" valign=""><br mce_bogus="1"></td></tr></tbody></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<p style="text-align: left;" mce_style="text-align: left;">Присылайте открытые письма, развернутые мнения и т.п. для публикации в рубрике www.prospekt.ee&nbsp; «Вам&nbsp;слово»&nbsp;<a href="mailto:vam-slovo@prospekt.ee" mce_href="mailto:vam-slovo@prospekt.ee"> vam-slovo@prospekt.ee</a><br mce_bogus="1"></p>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<p>
<noindex>
<a href="http://www.gismeteo.ru/city/daily/4077/" mce_href="http://www.gismeteo.ru/city/daily/4077/"><img src="http://informer.gismeteo.ru/new/4077-7.GIF" mce_src="http://informer.gismeteo.ru/new/4077-7.GIF" alt="GISMETEO: Погода по г.Нарва" title="GISMETEO: Погода по г.Нарва" border="0"></a>
</noindex>
<br mce_bogus="1"></p>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=296" target="_blank"><img src="http://old.prospekt.ee/images/banners/lovimoment.jpg" style="border:0px solid green" vspace="0" alt="Интеграция Лови Момент" title="" width="170" height="158" /></a></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=198" target="_blank"><img src="http://old.prospekt.ee/images/banners/banner120x60-2.jpg" style="border:0px solid green" vspace="0" alt="Обменный с FILL.ee" title="" width="120" height="60" /></a></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<p><a href="http://www.konkrus.com" mce_href="http://www.konkrus.com" target="_blank"><img src="http://www.konkrus.com/2014/img/banner2014_88_31.gif" mce_src="http://www.konkrus.com/2014/img/banner2014_88_31.gif" alt="Участник конкурса сайтов RUССКОЕ ЗАRUБЕЖЬЕ-2014" title="Участник конкурса сайтов RUССКОЕ ЗАRUБЕЖЬЕ-2014" border="0" height="31" width="88"></a><br mce_bogus="1"></p>			</div>
		</div></div></div></div>
	































































		</div>































































		</div><br />































































		<!-- END: LEFT COLUMN -->































































		






























































































































	</div>































































	<!-- END: CONTENT -->































































	































































	






























































	<!-- BEGIN: RIGHT COLUMN -->



















<table width="472">



<tr>







<td width="272" valign="top" >


























<div class="ja-box" style="width: ;">







































					<div class="module">
			<div>
				<div>
					<div>
											


























<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=27" target="_blank"><img src="http://old.prospekt.ee/images/banners/_astri_forum_cinemas.jpg" style="border:0px solid green" vspace="0" alt="Кино в Нарве FORUM CINEMAS" title="" width="170" height="35" /></a></td></tr></table>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><b><noindex><a href="/index.php?option=com_content&view=article&id=1696&catid=51&Itemid=240" title="25 - 31 июля">25 - 31 июля</a></noindex></b><br /><p><a href="http://prospekt.ee/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11" mce_href="/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11"><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: small;" style="font-size: small;"></span></span><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: small;" style="font-size: small;"></span></span><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: small;" style="font-size: small;"></span></span><span style="color: rgb(255, 102, 0);" mce_style="color: #ff6600;"><span style="font-size: small;" mce_style="font-size: small;"><b>Стражи Галактики 3D </b></span></span></a><br mce_bogus="1"></p><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11" href="/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/str1s.jpg" mce_src="/images/stories/afisha/str1s.jpg" height="100" width="100"></a><br /></p><p><b>18:45, </b><b><b>20:15</b>;</b> (фантастика, приключения, рус.яз. или англ.яз. с субтитрами, не рекоменд.&nbsp; до 12 лет)</p><p><b><span style="color: rgb(51, 51, 153);" mce_style="color: #333399;"><span style="color: rgb(0, 0, 0);" mce_style="color: #000000;"></span></span></b></p><p><b><span style="color: rgb(51, 51, 153);" mce_style="color: #333399;"></span></b></p><p><span style="line-height: 1.3em;" mce_style="line-height: 1.3em;"></span></p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=1696&catid=51&Itemid=240" title="25 - 31 июля">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=1696&catid=51&Itemid=240#comments" class="comment-link">Комментарии </a></noindex></div><p><b><noindex><a href="/index.php?option=com_content&view=article&id=1700&catid=51&Itemid=226" title="Рассвет планеты обезьян">Рассвет планеты обезьян</a></noindex></b><br /><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=1700&amp;catid=51&amp;Itemid=29" href="/index.php?option=com_content&amp;view=article&amp;id=1700&amp;catid=51&amp;Itemid=29"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/ape1s.jpg" mce_src="/images/stories/afisha/ape1s.jpg" height="100" width="100"></a><b><br /></b></p><p><b>18:15 , 21:00, 13:30, 18:30; </b>(драма, фантастика, рус.яз или англ.яз. с субтитрами, не рекоменд.&nbsp; до 12 лет)<b><br /></b></p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=1700&catid=51&Itemid=226" title="Рассвет планеты обезьян">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=1700&catid=51&Itemid=226#comments" class="comment-link">Комментарии </a></noindex></div><p><b><noindex><a href="/index.php?option=com_content&view=article&id=1957&catid=51&Itemid=197" title="Как приручить дракона 2 3D">Как приручить дракона 2 3D</a></noindex></b><br /><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=1957&amp;catid=51&amp;Itemid=29" href="/index.php?option=com_content&amp;view=article&amp;id=1957&amp;catid=51&amp;Itemid=29"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/dr2s.jpg" mce_src="/images/stories/afisha/dr2s.jpg" height="100" width="100"></a><br mce_bogus="1"></p>
<p><b><span style="color: #333399;" mce_style="color: #333399;"></span></b><b><span style="color: #333399;" mce_style="color: #333399;"></span></b><b><span mce_style="color: #333399;" style="color: #333399;">3D </span>-&nbsp; </b><b><b>13:15, 18:00</b>; </b><b><span style="color: #008000;" mce_style="color: #008000;">2D </span>– <b><b>16:00</b>; </b></b>(анимация, семейный, рус. яз. или эст.яз.)</p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=1957&catid=51&Itemid=197" title="Как приручить дракона 2 3D">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=1957&catid=51&Itemid=197#comments" class="comment-link">Комментарии </a></noindex></div><p><b><noindex><a href="/index.php?option=com_content&view=article&id=2075&catid=51&Itemid=193" title="Трансформеры: Эпоха истребления">Трансформеры: Эпоха истребления</a></noindex></b><br /><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=2075&amp;catid=51&amp;Itemid=29" href="/index.php?option=com_content&amp;view=article&amp;id=2075&amp;catid=51&amp;Itemid=29"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/tra1s.jpg" mce_src="/images/stories/afisha/tra1s.jpg"></a><b><br /></b><b> </b><b><span style="color: #333399;" mce_style="color: #333399;">3D</span> –&nbsp;<b> 12:15</b><b><b></b> </b> </b>(фантастика, рус. яз., не рекоменд.&nbsp; до 12 лет)<br /></p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=2075&catid=51&Itemid=193" title="Трансформеры: Эпоха истребления">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=2075&catid=51&Itemid=193#comments" class="comment-link">Комментарии </a></noindex></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" border="0" width="250" height="300" vspace="0"><param name="SRC" value="http://old.prospekt.ee/images/banners/animation.swf"><param name="wmode" value="opaque" /><embed src="http://old.prospekt.ee/images/banners/animation.swf" loop="true" wmode="opaque" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="250" height="300"></object></td></tr></table>					</div>
				</div>
			</div>
		</div>
	







































	  </div> 



	  



	  



	  



	  



	  



	  



	  



</td>



<!-- begin right right column -->



<td width="200" valign="top">



<div class="ja-innerpad">































				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<p><b><img src="http://old.prospekt.ee/images/stories/2014_07/piim1s.jpg" mce_src="/images/stories/2014_07/piim1s.jpg" alt=""><br></b></p><p><b>Наш комментарий</b></p><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=10742:2014-07-30-07-42-24&amp;catid=35:mnenie&amp;Itemid=15" href="/index.php?option=com_content&amp;view=article&amp;id=10742:2014-07-30-07-42-24&amp;catid=35:mnenie&amp;Itemid=15"><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: x-small;" style="font-size: x-small;">Подробнее</span></span></a><br></p>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<table class="contentpaneopen">



<tr>
<td valign="top">
<table class="mceItemTable" style="width: 166px" cellpadding="2" cellspacing="2" border="0">
<tbody>
<tr>
<td>
<p>
<span mce_style="color: #333399;" style="color: #333399;">
<span mce_style="font-size: x-small;" style="font-size: x-small;">
<span mce_style="font-size: small;" style="font-size: small;">
<span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);">
<b>"Есть анекдот!"</b>
</span>
</span>
<br />
</span>
</span>
</p>
<p>Люди делятся на два типа – на тех, кто убирается в квартире, чтобы было  чисто и тех, кто убирается, чтобы было не грязно. Если вы понимаете, о  чем я, то вы, скорее всего, второй тип.</p></td></tr><tr><td style="text-align: right;" mce_style="text-align: right;"><a mce_href="http://www.prospekt.ee/index.php?option=com_content&amp;view=article&amp;id=7651" href="http://www.prospekt.ee/index.php?option=com_content&amp;view=article&amp;id=7651"><span mce_style="font-size: x-small;" style="font-size: x-small;"><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);">П.одробнее...</span></span></a><br mce_bogus="1"></td></tr></tbody></table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=360" target="_blank"><img src="http://old.prospekt.ee/images/banners/spid.jpg" style="border:0px solid green" vspace="0" alt="ravi-elu" title="" width="170" height="118" /></a></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" border="0" width="170" height="170" vspace="0"><param name="SRC" value="http://old.prospekt.ee/images/banners/Prospekt-media-juuni.swf"><param name="wmode" value="opaque" /><embed src="http://old.prospekt.ee/images/banners/Prospekt-media-juuni.swf" loop="true" wmode="opaque" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="170" height="170"></object></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" border="0" width="176" height="352" vspace="0"><param name="SRC" value="http://old.prospekt.ee/images/banners/apecom.swf"><param name="wmode" value="opaque" /><embed src="http://old.prospekt.ee/images/banners/apecom.swf" loop="true" wmode="opaque" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="176" height="352"></object></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" border="0" width="170" height="170" vspace="0"><param name="SRC" value="http://old.prospekt.ee/images/banners/fastservice.swf"><param name="wmode" value="opaque" /><embed src="http://old.prospekt.ee/images/banners/fastservice.swf" loop="true" wmode="opaque" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="170" height="170"></object></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" border="0" width="176" height="352" vspace="0"><param name="SRC" value="http://old.prospekt.ee/images/banners/stol.swf"><param name="wmode" value="opaque" /><embed src="http://old.prospekt.ee/images/banners/stol.swf" loop="true" wmode="opaque" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="176" height="352"></object></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=247" target="_blank"><img src="http://old.prospekt.ee/images/banners/170_142.gif" style="border:0px solid green" vspace="0" alt="STENA.ee" title="" width="170" height="142" /></a></td></tr></table>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=171" target="_blank"><img src="http://old.prospekt.ee/images/banners/prima-180-90.gif" style="border:0px solid green" vspace="0" alt="Prima-obmen" title="" width="180" height="90" /></a></td></tr></table>			</div>
		</div></div></div></div>
	































	</div>



</td>















</tr>















</table>







































	</div></div><br />































































	<!-- END: RIGHT COLUMN -->































































	






























































	































































	































































	































































    































































    























































<!--







	










-->



















































	<!-- BEGIN: BOTTOM SPOTLIGHT-->































































	<div id="ja-botsl" class="ja-box-br">































































	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">































































	























































<!--































































	  































































	  


























-->



































	  



















































<!--











	  






-->



















































	



















<!--











































	  






























































	  <div class="ja-box-full" style="width: 99.9%;">































































					<div class="module">
			<div>
				<div>
					<div>
											


























<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><a href="/index.php?option=com_artbannersplus&amp;task=clk&amp;id=27" target="_blank"><img src="http://old.prospekt.ee/images/banners/_astri_forum_cinemas.jpg" style="border:0px solid green" vspace="0" alt="Кино в Нарве FORUM CINEMAS" title="" width="170" height="35" /></a></td></tr></table>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><b><noindex><a href="/index.php?option=com_content&view=article&id=1696&catid=51&Itemid=240" title="25 - 31 июля">25 - 31 июля</a></noindex></b><br /><p><a href="http://prospekt.ee/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11" mce_href="/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11"><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: small;" style="font-size: small;"></span></span><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: small;" style="font-size: small;"></span></span><span mce_style="color: #ff6600;" style="color: rgb(255, 102, 0);"><span mce_style="font-size: small;" style="font-size: small;"></span></span><span style="color: rgb(255, 102, 0);" mce_style="color: #ff6600;"><span style="font-size: small;" mce_style="font-size: small;"><b>Стражи Галактики 3D </b></span></span></a><br mce_bogus="1"></p><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11" href="/index.php?option=com_content&amp;view=article&amp;id=1696&amp;catid=51&amp;Itemid=11"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/str1s.jpg" mce_src="/images/stories/afisha/str1s.jpg" height="100" width="100"></a><br /></p><p><b>18:45, </b><b><b>20:15</b>;</b> (фантастика, приключения, рус.яз. или англ.яз. с субтитрами, не рекоменд.&nbsp; до 12 лет)</p><p><b><span style="color: rgb(51, 51, 153);" mce_style="color: #333399;"><span style="color: rgb(0, 0, 0);" mce_style="color: #000000;"></span></span></b></p><p><b><span style="color: rgb(51, 51, 153);" mce_style="color: #333399;"></span></b></p><p><span style="line-height: 1.3em;" mce_style="line-height: 1.3em;"></span></p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=1696&catid=51&Itemid=240" title="25 - 31 июля">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=1696&catid=51&Itemid=240#comments" class="comment-link">Комментарии </a></noindex></div><p><b><noindex><a href="/index.php?option=com_content&view=article&id=1700&catid=51&Itemid=226" title="Рассвет планеты обезьян">Рассвет планеты обезьян</a></noindex></b><br /><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=1700&amp;catid=51&amp;Itemid=29" href="/index.php?option=com_content&amp;view=article&amp;id=1700&amp;catid=51&amp;Itemid=29"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/ape1s.jpg" mce_src="/images/stories/afisha/ape1s.jpg" height="100" width="100"></a><b><br /></b></p><p><b>18:15 , 21:00, 13:30, 18:30; </b>(драма, фантастика, рус.яз или англ.яз. с субтитрами, не рекоменд.&nbsp; до 12 лет)<b><br /></b></p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=1700&catid=51&Itemid=226" title="Рассвет планеты обезьян">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=1700&catid=51&Itemid=226#comments" class="comment-link">Комментарии </a></noindex></div><p><b><noindex><a href="/index.php?option=com_content&view=article&id=1957&catid=51&Itemid=197" title="Как приручить дракона 2 3D">Как приручить дракона 2 3D</a></noindex></b><br /><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=1957&amp;catid=51&amp;Itemid=29" href="/index.php?option=com_content&amp;view=article&amp;id=1957&amp;catid=51&amp;Itemid=29"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/dr2s.jpg" mce_src="/images/stories/afisha/dr2s.jpg" height="100" width="100"></a><br mce_bogus="1"></p>
<p><b><span style="color: #333399;" mce_style="color: #333399;"></span></b><b><span style="color: #333399;" mce_style="color: #333399;"></span></b><b><span mce_style="color: #333399;" style="color: #333399;">3D </span>-&nbsp; </b><b><b>13:15, 18:00</b>; </b><b><span style="color: #008000;" mce_style="color: #008000;">2D </span>– <b><b>16:00</b>; </b></b>(анимация, семейный, рус. яз. или эст.яз.)</p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=1957&catid=51&Itemid=197" title="Как приручить дракона 2 3D">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=1957&catid=51&Itemid=197#comments" class="comment-link">Комментарии </a></noindex></div><p><b><noindex><a href="/index.php?option=com_content&view=article&id=2075&catid=51&Itemid=193" title="Трансформеры: Эпоха истребления">Трансформеры: Эпоха истребления</a></noindex></b><br /><p><a mce_href="/index.php?option=com_content&amp;view=article&amp;id=2075&amp;catid=51&amp;Itemid=29" href="/index.php?option=com_content&amp;view=article&amp;id=2075&amp;catid=51&amp;Itemid=29"><img style="float: left; margin: 8px;" mce_style="float: left; margin: 8px;" src="/images/stories/afisha/tra1s.jpg" mce_src="/images/stories/afisha/tra1s.jpg"></a><b><br /></b><b> </b><b><span style="color: #333399;" mce_style="color: #333399;">3D</span> –&nbsp;<b> 12:15</b><b><b></b> </b> </b>(фантастика, рус. яз., не рекоменд.&nbsp; до 12 лет)<br /></p></p><div class="jcomments-links"><noindex><a class="readmore-link" href="/index.php?option=com_content&view=article&id=2075&catid=51&Itemid=193" title="Трансформеры: Эпоха истребления">Подробнее...</a></noindex><noindex> <a href="/index.php?option=com_content&view=article&id=2075&catid=51&Itemid=193#comments" class="comment-link">Комментарии </a></noindex></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<link rel="stylesheet" href="/components/com_artbannersplus/artbannersplus.css" type="text/css" /><table cellpadding="0" cellspacing="0" class="artbannersplus"><tr><td><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" border="0" width="250" height="300" vspace="0"><param name="SRC" value="http://old.prospekt.ee/images/banners/animation.swf"><param name="wmode" value="opaque" /><embed src="http://old.prospekt.ee/images/banners/animation.swf" loop="true" wmode="opaque" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="250" height="300"></object></td></tr></table>					</div>
				</div>
			</div>
		</div>
	































































	  </div>































































	  


















-->











































































































    </div></div></div>































































	</div>































































	<!-- END: BOTTOM SPOTLIGHT 2 -->































































	






























































































































</div></div>































































































































<!-- BEGIN: FOOTER -->























































<div id="ja-footer">































































	































































</div>































































<!-- END: FOOTER -->































































































































</div>































































































































































































<script type="text/javascript">































var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");































document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));































</script>































<script type="text/javascript">































try {































var pageTracker = _gat._getTracker("UA-11070736-1");































pageTracker._trackPageview();































} catch(err) {}</script>































































<!-- begin of Top100 code -->































<img src="http://counter.rambler.ru/top100.cnt?2146738" alt="" width="1" height="1" border="0" />































<!-- end of Top100 code -->































<!-- begin of Top100 logo -->































<noindex><a href="http://top100.rambler.ru/home?id=2146738">















<img src="http://top100-images.rambler.ru/top100/w7.gif" alt="Rambler's Top100"















width="88" height="31" border="0" /></a></noindex>































<!-- end of Top100 logo -->































<p>















<!-- begin of rassian script code -->






















<!-- end of rassian script code -->















</p>





















































<!-- /KLIKIVABRIK -->















<script type="text/javascript">







var smad_adgroupid = smad_adgroupid || Math.round(Math.random() * 1000);







(function () {







	function f() {







		var h = document.getElementsByTagName('head')[0], s = document.createElement('script');







		s.src="http://adserver.adtech.de/addyn/3.0/1278/3560654/0/16/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp="+smad_adgroupid+";misc="+new Date().getTime()+"";







		s.async = true;  s.type = "text/javascript"; s.language = "javascript";







		h.insertBefore(s, h.firstChild);







	}







	if (window.addEventListener) {







		window.addEventListener('load',f,false);







	} else if (window.attachEvent) {







		window.attachEvent('onload',f);







	}







})();







</script>























<script type='text/javascript'>/* <![CDATA[ */



	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);



	if(!_smartad.prop) { _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+encodeURIComponent(document.referrer||'')+unescape('%26pageurl=')+encodeURIComponent(document.URL||'')+unescape('%26rnd=')+ new Date().getTime();}



	(function() {



		if (_smartad.space){



			_smartad.space += ',8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';



		}else{



			_smartad.space = '8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';



			_smartad.type='onload';



			var f=function(){



				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');



				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';



				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;



				n?b.insertBefore(s, n):b.appendChild(s);



			};



			if(document.readyState==='complete'){



				f();



			}else{



				if(window.addEventListener){ 



					window.addEventListener('load',f,false);



				}else if(window.attachEvent){



					window.attachEvent('onload',f);



				}



			}



		}



	})();



/* ]]> */</script>



























































































</body>































































































































</html>